CVE-2022-34918-LPE-PoC - CVE-2022-34918のLPEエクスプロイト。このエクスプロイトは、カーネルLinuxubuntu5.15.0-39-generic用に作成されています。

(NULL)

Created at: 2022-07-19 20:46:45
Language: C

CVE-2022-34918 LPE PoC

CVE-2022-34918のLPEエクスプロイト。このエクスプロイトはカーネル用に作成されています

Linux ubuntu 5.15.0-39-generic

あなたは私たちのブログで関連する記事を見つけることができます

使用法

get_root
現在のフォルダにある必要があります

$ ls
get_root poc
$ ./poc